首页 > 技术点滴 > gentoo emerge 错误

gentoo emerge 错误

2013年4月7日 baoz 阅读评论

在emerge的时候,遇到

!!! Your current profile is deprecated and not supported anymore.
!!! Please upgrade to the following profile if possible:
default/linux/amd64/13.0

错误,则

eselect profile set default/linux/amd64/13.0

  1. 本文目前尚无任何评论.